close

Se connecter

Se connecter avec OpenID

Cher Whirlpool, Cela fait maintenant plusieurs années que j`utilise

IntégréTéléchargement
Cher Whirlpool,
Cela fait maintenant plusieurs années que j’utilise votre marque. Je peux affirmer que je suis de plus
en plus déçu par la qualité des matériaux que vous utilisez…
Actuellement je dispose :
Frigo Whirlpool
Four whrilpool
Air conditionnée Whrilpool
Congélateur Whirlpool
Machine à laver Whrilpool
Seche linge Whrilpool
Taque de cuisson Whrilpool
Hotte Whrilpool
Lave-vaisselle Whrilpool
J’avais également : Micro-onde Whrilpool
On peut dire que vous êtes présent dans notre famille… cependant depuis quelque temps je ne peux
que constater une multitude de problème…
Micro-onde : Panne après 3 ans, l’écran ne s’allumait plus..
Lave-vaisselle : détecteur OWI hasardeux après +- 3 ans
Congélateur : Après une coupure de courant, le compresseur ne démarre plus, il faut insister.
Seche linge : Il se met régulièrement en sécurité.
Taque de cuisso vitro : La taque haut droit ne fonctionne qu’a pleins régime.. On met la position 1.
Mais ça envoi le maximum… (Mais bon elle a fait son temps !=)
Tous ces problèmes ne sont pas très graves sauf ceux-ci :
Climatiseur 1 an acheté sur Cdiscount (pas de chance, je n’ai pas lu les conditions de garantie) mais
bref, je n’ai jamais eu un climatiseur aussi bruyant et en plus il rejette de l’eau 10L par jour par temps
orageux… ça fait 10 que j’utilise une clim mobile, et avant j’achetais de la sous marque à 200 euros le
bloc, je n’ai jamais eu de problème de rejets d’eau, j’ai été bien surpris après avoir acheté un
monobloc à +500 euros… Et je ne le trouve pas si performant que ça pour refroidir une chambre a
21° contre 24/25 Dehors (nord de France).
Ça c’était le premier gros problème, mais bon je me suis adapter en perçant le mur et évacuer l’eau
directement dehors…
Et là, je vais vous parler du problème qui me pousse à vous écrire !
Il y a 3 jours j’ai mis un plat chaud dans le four pendant la nuit, le four n’avait pas fonctionné, j’ai
juste mit le plat car il était trop chaud et qu’il était tard.
Le matin je remarque que le four affiche Fail F01. Je retire le plat et je vois qu’il y a une condensation
en gouttelette surement dû à la vapeur du plat chaud la veille.
Je débranche le four et le sèche pour le rallumer 24H après. Au branchement il affiche « Hot »
ensuite une température de 250° (A froid). Je démonte le capot afin de tester la sonde comme écrit
dans le manuel, celle-ci me ressort une donnée incohérente.
Coute que coute, je suis bon pour acheter une sonde de toute manière…. Je souhaite quand même
vérifier comment ça a pu arriver ?
Je démonte la sonde et la desserre pour en extraire les composant, et là je remarque qu’il y a du gras
et de l’humidité à l’intérieure de la sonde… elle n’est pas récupérable mais bon c’était déjà le cas
avant, je voulais juste comprendre… car un four c’est humide, je ne comprenais pas pourquoi avoir
mis se plat dans le four la rendu hors service…
Enfin dans un acte de désespoir, je voulais savoir s’il était possible d’avoir un geste pour la sonde de
température : 480121101179
Je vous remercie pour avoir pris le temps de me lire jusqu’au bout.
Cordialement.
Auteur
Документ
Catégorie
Без категории
Affichages
0
Taille du fichier
105 Кб
Étiquettes
1/--Pages
signaler