close

Se connecter

Se connecter avec OpenID

AKVIS Refocus

IntégréTéléchargement
Ref
ocus
Ef
f
et
sdenet
t
et
éetdef
l
ou
akvi
s.
com
AKVIS Refocus
CONTENU
Champ d'application
Installation du programme (Windows)
Installation du programme (Macintosh)
Enregistrement du programme
Comparaison des licences
Espace de travail
Utiliser le logiciel
Correction de la netteté
Inclinaison-Décalage
Flou de diaphragme
Formes de bokeh
Préférences
Traitement par lots
Imprimer l'image
Regardez-moi dans les yeux
Logiciels de AKVIS
2
AKVIS Refocus
EFFETS DE NETTETÉ ET DE FLOU
L'appareil photo numérique est un excellent compagnon qui nous permet de capturer des moments de la vie
quotidienne : il est pratique et il offre des réglages automatiques pour gagner du temps. Cependant,
quelques photos peuvent sembler floues si la mise au point n'est pas correctement réalisée ou si l'objet est
mobile.
AKVIS Refocus est conçu pour vous aider dans de telles situations.
Le logiciel améliore la netteté des images floues. Vous pouvez corriger les effets de flou sur l'image entière
ou accentuer un certain élément : il est possible de choisir la zone de mise au point pour détacher un sujet
de son arrière plan. Vous pouvez également appliquer un effet de flou artistique à votre photo.
AKVIS Refocus fonctionne en trois modes : Correction de la netteté, Inclinaison-Décalage et Flou de
diaphragme.
Le mode Correction de la netteté améliore les photos floues. Vous pouvez renforcer la netteté de l'image
entière ou de certains détails.
Lorsque vous photographiez un objet ou un paysage à distance, vous pouvez remarquer que l'image semble
floue. AKVIS Refocus va rendre la photo plus nette et donc plus agréable à l'œil.
Même si une photo semble assez claire, il ya toujours place à amélioration ! En fait, vous pouvez créer un
effet spécial et attirer l'attention sur certains détails avec la mise au point sélective.
Le mode Inclinaison-Décalage fait les objets du monde réel ressembler aux mannequins minuscules ou
aux jouets en brouillant les parties extérieures. Il semble que le logiciel transforme des gens, des bâtiments
ou des voitures dans leurs versions allégées. Pour appliquer cet effet, les photographes doivent utiliser des
objectifs décentrables spéciaux. Avec AKVIS Refocus, vous pouvez créez un monde de miniatures sur
n'importe quelle photo.
Le mode Flou de diaphragme (disponible pour les licences Home Deluxe e t Business) crée un effet de
profondeur de champ superficielle qui permet d'attirer l'attention sur l'objet en appliquant un flou d'arrière
plan.
Pour arriver à un tel résultat avec les
appareils photo, il est nécessaire d'utiliser
des objectifs différents et de choisir une
grande ouverture de diaphragme. Avec
AKVIS Refocus, il est possible de créer un
arrière-plan flou en un seul clic !
Les techniques de photographie avancées
sont maintenant disponibles pour tout le
monde !
Vous n'avez pas besoin de connaissances
particulières pour obtenir de bons résultats.
Le logiciel est facile à utiliser même pour les
débutants. Pour commencer rapidement, le
logiciel offre un grand nombre de presets.
Vous pouvez observer le résultat en temps
réel et comparer les états avant et après.
AKVIS Refocus est disponible en deux versions – comme une application autonome (standalone) et
comme un plug-in (module externe).
La version plugin est compatible avec Adobe Photoshop, Photoshop Elements, Paint Shop Pro etc. Veuillez
3
AKVIS Refocus
voir la page Vérifier la compatibilité pour plus d'information.
4
AKVIS Refocus
INSTALLATION DES LOGCIELS AKVIS
Attention ! Vous devez avoir les droits d'administrateur pour installer les logiciels sur votre ordinateur.
Avant d'installer un plugin AKVIS, assurez-vous que le logiciel de retouche photo, où vous voulez l'installer,
est fermé. Si le logiciel de retouche photo était ouvert pendant l'installation, vous devriez le relancer.
Suivez les étapes suivantes :
Cliquez sur le fichier .exe.
Choisissez la langue d'installation et appuyez sur OK pour continuer l'installation.
Lisez L'accord de licence et cochez la boîte J'accepte les termes de ce contrat de licence si vous
acceptez les termes de L'accord. Appuyez sur le bouton Suivant.
Pour installer la version Plugin, sélectionnez votre logiciel(s) de retouche photo dans la liste.
Si vous ne trouvez pas votre logiciel de retouche photo dans la liste, activez la boîte de contrôle Répertoire de Plugins et choisissez le dossier où vous reposez tous les plugins et les filtres,
par exemple, C:\Mes Plugins. Dans ce cas, vous devriez définir ce dossier comme le dossier plugins
dans les paramètres de votre logiciel de retouche photo.
Ou vous pouvez copier le fichier .8bf dans le dossier Plug-ins de votre logiciel de retouche photo.
Pour installer la version Standalone, assurez-vous que la case Standalone est activée. Pour créer
un raccourci du logiciel sur le bureau, activez la boîte de contrôle Raccourci sur le bureau.
Appuyez sur le bouton Suivant.
5
AKVIS Refocus
Appuyez sur le bouton Installer.
L'installation est en cours.
6
AKVIS Refocus
L'installation est finie.
Vous pouvez vous abonner à la Liste de diffusion AKVIS. Entrez votre adresse email.
Appuyez sur Terminer pour quitter le programme d'installation.
Après l'installation de la version Standalone de Refocus, vous verrez une nouvelle ligne dans le menu
Start : AKVIS - Refocus, et un raccourci sur le bureau (si la boîte de contrôle Raccourci sur le bureau a
été activée).
Après l'installation de la version plugin de Refocus, vous verrez une nouvelle ligne dans le menu Filtre
(Effets) de votre logiciel de retouche photo : AKVIS –> Refocus.
Attention !
Si le plugin n'apparaît pas sous le menu Filtre, veuillez copier le fichier portant l'extension .8bf du
dossier AKVIS dans le dossier Plugins (Modules externes) de votre logiciel de retouche photo. En
savoir plus ...
7
AKVIS Refocus
Si vous avez des questions sur l'installation, veuillez écrire à l'équipe de support technique.
8
AKVIS Refocus
INSTALLATION DES LOGCIELS AKVIS
Attention ! Vous devez avoir les droits d'administrateur pour installer les logiciels sur votre ordinateur.
Avant d'installer un plugin AKVIS, assurez-vous que le logiciel de retouche photo, où vous voulez l'installer,
est fermé. Si le logiciel de retouche photo était ouvert pendant l'installation, vous devriez le relancer.
Pour installer le logiciel il faut suivre les étapes suivantes :
Ouvrez le disque virtuel .dmg :
- akvis-refocus-app.dmg pour installer la version Standalone,
- akvis-refocus-plugin.dmg pour installer le Plugin.
Lisez L'accord de licence et cochez la boîte J'accepte les termes de ce contrat de licence si vous
acceptez les termes de L'accord.
Une fenêtre du finder s'ouvre avec l'application AKVIS Refocus ou le plug-in AKVIS Refocus à
l'intérieur.
Pour installer la version Standalone, il faut faire glisser l'application AKVIS Refocus dans le dossier
Applications (ou dans tout autre lieu que vous voulez).
Pour installer la version Plugin, il faut faire glisser l'icône rouge AKVIS Refocus Plugin dans le
dossier Modules Externes (Plug-Ins) de votre logiciel de retouche photo.
Par example :
Si vous utilisez Photoshop CS6 : Applications/Adobe Photoshop CS6/Plug-ins.
9
AKVIS Refocus
Si vous utilisez Photoshop CC 2015 : Applications/Adobe Photoshop CC 2015/Plug-ins.
Si vous utilisez Photoshop CC 2015.5 :
Ins/CC.
Library/Application Support/Adobe/Plug-
Après l' installation du plug-in AKVIS Refocus, vous verrez une nouvelle ligne dans le menu Filtre (Effets)
de votre logiciel de retouche photo : AKVIS –> Refocus.
10
AKVIS Refocus
COMMENT ACTIVER LE LOGICIEL DE AKVIS
Attention! Pendant le processus d'activation, votre ordinateur doit être connecté à Internet.
Si cela n'est pas possible, utilisez une option alternative (voir ci-dessous pour plus d'informations).
Téléchargez un fichier d'installation AKVIS Refocus et installez le logiciel. Cliquer ici pour lire les
instructions d'installation.
Lorsque vous exécutez la version non enregistrée, une fenêtre qui reporte la version du logiciel et le
nombre de jours qui restent dans votre période d'essai apparaîtra.
Vous pouvez également ouvrir la fenêtre Info logiciel en appuyant sur le bouton
sur le Panneau de
configuration.
Cliquez sur TESTER pour essayer le logiciel. Une nouvelle fenêtre avec des variantes de licence apparaîtra.
Vous n'avez pas besoin d'enregistrer la version d'essai pour essayer le logiciel. Il suffit de cliquer sur Tester
et d'utiliser le logiciel pendant la période d'essai (10 jours après le 1er démarrage).
Pendant la période d'essai, vous pouvez essayer toutes les options et choisir la licence qui correspond le
mieux à vos besoins. Choisissez la licence que vous voulez tester : Home, Deluxe ou Business. La
fonctionnalité du logiciel disponible dans votre version de AKVIS Refocus dépendra de ce choix.
Veuillez voir la table de comparaison pour en savoir plus sur les types de licence et les versions.
Cliquez sur ACHETER pour ouvrir la page de commande où vous pouvez choisir la licence et commander le
logiciel.
Lorsque la transaction est effectuée, vous recevrez le numéro de série sur votre adresse e-mail indiquée
dans la commande.
11
AKVIS Refocus
Cliquez sur ACTIVER pour démarrer le processus d'activation.
Entrez votre nom (le logiciel sera enregistré à ce nom).
Entrez votre numéro de série (clé de licence).
Choisissez la méthode d'activation – soit par la connexion directe ou par e-mail.
Connexion directe :
Nous recommandons d'activer le logiciel en utilisant la connexion directe, c'est la méthode la plus
simple.
À cette étape, votre ordinateur doit être connecté à Internet.
Cliquez sur ACTIVER.
Votre version du logiciel est activée !
Activation par e-mail (en ligne et hors ligne) :
Si vous choisissez l'activation par e-mail, le logiciel créera une lettre d'activation avec toute
l'information nécessaire.
Envoyez le message sans changements à: activate@akvis.com. Si votre ordinateur n'est pas
connecté à Internet, enregistrez la lettre d'activation sur un stick USB et envoyez-la à partir d'un
autre ordinateur connecté à Internet.
En utilisant les informations dans votre message, notre serveur générera un fichier de licence ".lic"
(Refocus.lic) et l'enverra à votre email. N'ouvrez pas le fichier de licence, il est crypté!
Transférez le fichier dans le dossier "Documents partagés" :
Sous Windows Vista, Windows 7, Windows 8, Windows 10 :
Users\Public\Documents\AKVIS;
Sous Windows XP :
12
AKVIS Refocus
Documents and Settings\All Users\Documents\AKVIS;
Sous Mac OS X :
Users/Shared/AKVIS.
Votre version du logiciel est activée !
Lorsque le logiciel est enregistré, ACHETER devient METTRE A JOUR. Cette option vous permet d'améliorer
votre licence (par exemple, changer Home en Home Deluxe ou Business).
13
AKVIS Refocus
EFFETS DE NETTETÉ ET DE FLOU
AKVIS Refocus améliore la netteté des images floues.
La fonctionnalité du logiciel dépend du type de licence. Au cours de la période d'essai vous pouvez tester
toutes les options et choisir la licence que vous aimez.
Comparaison des licences:
Home
Home
Home Deluxe
(Plugin)
(Standalone)
(Plugin+Standalone)
L'utilisation
non-commercial
commercial
Edition
Plugin
Standalone
Fonctionnalité
Modes :
1. Correction de la netteté
- Mise au point
- Défocalisation
2. Inclinaison-Décalage
3. Flou de diaphragme
Autres caractéristiques :
Traitement par lots (Mise au
point)
Presets
Partager
Imprimer
Imprimer en grand format
EXIF, IPTC
Espace colorimétrique
RGB
CMYK
Lab
Grayscale
8 / 16 bits
32 bits
Format d'image
14
Business
(Plugin+Standalone)
AKVIS Refocus
TIFF
JPEG
BMP
PNG
RAW
DNG
PSD
OS
Windows
Mac OS X
10jours d'essai
Prix
€ 29
€ 29
15
€ 39
€ 55
AKVIS Refocus
ESPACE DE TRAVAIL
AKVIS Refocus est disponible en deux versions - comme une application autonome (standalone) et
comme un plug-in (module externe).
Standalone est un logiciel indépendant; vous pouvez l'ouvrir en cliquant sur ​​l'icône du logiciel.
Pour lancer la version autonome, il faut l'exécuter directement :
Sous le système Windows - faites un double click sur le raccourci sur le Bureau ou appuyez sur
le bouton Démarrer et sélectionnez AKVIS -> Refocus.
Sous le système Macintosh - lancez l'application à partir du dossier Applications.
Plugin est un module complémentaire pour un logiciel de traitement d'image, par exemple pour
Photoshop.
Pour démarrer le plug-in, il faut le sélectionner à partir de la liste des filtres de votre logiciel de
traitement d'image.
L'espace de travail de AKVIS Refocus a l'aspect suivant :
La Fenêtre d'image avec les onglets Avant e t Après prend la plupart de la fenêtre de AKVIS Refocus.
L'image originale se trouve dans la fenêtre Avant, pendant que l'image traitée est affichée dans l'onglet
Après. Vous pouvez basculer entre les signets en cliquant sur un signet avec le bouton gauche de la
souris.
Vous pouvez ajuster les Modes d'affichage de la Fenêtre d'image et des onglets Avant et Après dans
la partie inférieure du panneau gauche.
16
AKVIS Refocus
Dans la partie supérieure de la fenêtre, on voit le Panneau de configuration avec les contrôles suivants :
Le bouton
permet d'ouvrir la Page d'accueil de AKVIS Refocus.
Le bouton
(seulement dans l'application autonome) permet d'ouvrir une image pour le
traitement. Les touches de raccourci pour la commande sont Ctrl +O sous Windows, ⌘ +O sous
Macintosh.
Le bouton
(seulement dans l'application autonome) permet de sauvegarder l'image sur le
disque. Les touches de raccourci pour la commande sont Ctrl +S ( ⌘ +S sous Macintosh).
Le bouton
(seulement dans l'application autonome) permet d'imprimer l'image. Les touches de
raccourci pour la commande sont Ctrl +P ( ⌘ +P sous Macintosh).
Le bouton
permet de publier les photos traitées sur les services sociaux : Twitter, Flickr,
Google+, Dropbox.
Le bouton
/
Le bouton
permet d'afficher /cacher les lignes tracées avec les crayons bleu et rouge.
supprime les derniers changements. On peut annuler une action en utilisant la
combinaison des touches Ctrl +Z ( ⌘ +Z sur Macintosh).
Le bouton
restaure les changements annulés. Pour faire restaurer les changements on peut
appuyer sur Ctrl +Y ( ⌘ +Y sur Macintosh).
Le bouton
(seulement dans l'application autonome) permet d'ouvrir la boîte de dialogue
Traitement par lots pour traiter automatiquement une série d'images.
Le bouton
permet de démarrer le traitement de l'image. Utilisez les touches de raccourci :
Ctrl +R ( ⌘ +R sous Macintosh).
Le bouton
(seulement dans la version plug-in) applique le résultat et ferme la fenêtre du plug-in
AKVIS Refocus.
Le bouton
permet d'afficher les informations sur le programme.
Le bouton
permet d'afficher l'Aide du logiciel. La touche de raccourci est F1 .
Le bouton
appele la boite de dialogue Préférences.
À gauche de la Fenêtre d'Image, il ya la Barre d'outils. Lorsque l'un des outils est sélectionné, ses
paramètres s'afficheront dans le panneau Paramètres ou dans une fenêtre qui apparaît après un clic droit
sur l'outil.
Le mode Correction de la netteté :
Le bouton
permet d'afficher/cacher la fenêtre Aperçu rapide (en savoir plus sur l'aperçu
rapide).
Les boutons
mise au point
et
sont utilisés pour choisir les zones de traitement. Utilisez l'outil Zone de
pour tracer le contour des zones où la mise au point sera automatiquement
pour tracer le contour des parties qui ne doivent
effectuée. Utilisez l'outil Zone d'arrière plan
pas être traitées.
Le bouton
active l'outil Gomme. Utilisez cet outil pour effacer les lignes tracées avec les
crayons.
Les modes Inclinaison-Décalage et Flou de diaphragme :
17
AKVIS Refocus
Le bouton
active l'outil Zone de flou pour ajuster la zone d'effet.
Les outils supplémentaires :
Le bouton
active l'outil Main qui permet de défiler l'image dans la Fenêtre d'image si l'image
n'entre pas dans la fenêtre à l'échelle choisie. Pour utilize l'outil, il faut appuyer sur ce bouton,
positionner le curseur sur l'image, appuyer sur le bouton gauche de la souris et, en le maintenant
enfoncée, déplacer l'image.
Double-cliquez sur l'icône de l'outil sur la Barre d'outils pour ajuster la taille de l'image à la
Fenêtre d'image.
Le bouton
active l'outil Zoom qui change l'échelle de l'image. Pour augmenter l'échelle, faites un
clic gauche sur l'image dans la fenêtre. Pour réduire l'échelle de l'image, faites un clic gauche sur
l'image avec la touche Alt enfoncée. Appuyez sur la touche Z pour accéder rapidement à cet outil.
Double-cliquez sur l'icône de l'outil sur la Barre d'outils pour régler l'échelle de l'image à 100%
(taille réelle).
Dans la fenêtre Navigation on peut changer l'échelle de l'image. La fenêtre Navigation montre une copie
diminuée de l'image. Le cadre rouge montre la partie de l'image qui est maintenant visible dans la Fenêtre
d'image; les zones en dehors du cadre sont ombrées. Il est possible de déplacer le cadre pour faire visible
une autre partie de l'image. Pour déplacer le cadre, positionnez le curseur en dedans du cadre, appuyez
sur le bouton gauche de la souris et, en le maintenant enfoncé, déplacez le cadre dans la fenêtre
Navigation.
Pour défiler l'image dans la Fenêtre d'image appuyez sur la barre d'espacement sur le clavier et faites
glisser l'image avec le bouton gauche de la souris. Utilisez le molette de défilement de la souris pour
déplacer l'image en haut/en bas; en maintenant la touche Ctrl enfoncée – on peut déplacer l'image à
gauche/à droite, en maintenant la touche Alt enfoncée - changer l'échelle de l'image.
Utilisez le curseur ou les boutons
et
pour changer l'échelle de l'image dans la Fenêtre d'image.
Quand vous appuyez sur le bouton ou déplacez le curseur à droite, l'échelle de l'image augmente. Quand
vous faites un clic sur le bouton ou déplacez le curseur à gauche, l'échelle de l'image se réduit.
Il est possible de changer l'échelle de l'image en entrant un coefficient nouveau dans le champ d'échelle.
Les coefficients les plus utilisés se trouvent dans le menu déroulant.
Il est possible d'utiliser les touches de raccourci pour changer l'échelle de l'image : + et Ctrl ++ ( ⌘ ++
sous Macintosh) pour augmenter l'échelle de l'image, - et Ctrl +- ( ⌘ +- sous Macintosh) pour réduire
l'échelle.
Ci-dessous la fenêtre Navigation, il y a le panneau Paramètres où vous pouvez régler les paramètres de
mise au point.
18
AKVIS Refocus
Dans le champ Presets, on peut sauvegarder les valeurs courantes des paramètres comme un preset pour
les utiliser plus tard.
Sous le panneau Paramètres, on voit les Astuces pour le paramètre ou pour le bouton sur lequel on
passe avec le curseur.
19
AKVIS Refocus
MODES D'AFFICHAGE
Au bas de la Barre d'outils il ya trois boutons qui vous permettent de personnaliser l'interface de la
Fenêtre d'image.
Le premier bouton ouvre le sous-menu contenant les différentes options de visualisation des images
originale et traitée:
Le bouton
Les boutons
fixe le mode d'affichage standard avec les onglets Avant et Après.
et
divisent la Fenêtre d'image en deux fenêtres (horizontalement ou
verticalement). Les images originale et traitée sont partiellement visibles. Les onglets Avant et
Après sont combinés pour former l'image entière.
Les boutons
et
divisent la Fenêtre d'image en deux fenêtres (horizontalement ou
verticalement). Toutefois, contrairement à l'option précédente, les fenêtres affichent le même
fragment de l'image avant et après le traitement.
Note: Il est utile d'utiliser deux fenêtres côte à côte lorsque vous voulez comparer les versions
originale et traitée d'image sur un écran. Si vous préférez voir l'image finale en entier, vous pouvez
choisir le mode d'affichage standard.
20
AKVIS Refocus
Le bouton
change les positions des onglets Avant e t Après lorsque vous choisissez le mode
d'affichage avec deux fenêtres.
Le 3ème bouton vous permet de choisir la couleur du fond pour la Fenêtre d'image. En appuyant
sur
,
et
vous pouvez choisir la couleur blanche/grise/noire; en appuyant sur
vous
pouvez ouvrir la boîte de dialogue Sélectionner une couleur et choisir une couleur de votre choix.
21
AKVIS Refocus
COMMENT FONCTIONNE T-IL?
AKVIS Refocus est disponible en deux versions - comme une application autonome (standalone) et comme
un plugin (module externe).
Pour traiter une image avec AKVIS Refocus, suivez ces étapes :
Étape 1. Chargez une image dans le logiciel.
- Dans la version autonome :
Démarrez l'application autonome AKVIS Refocus.
La boîte de dialogue Ouvrir s'affiche lorsque vous double-cliquez sur l'espace de travail du
logiciel ou cliquez sur le bouton
s u r l e Panneau de configuration. Vous pouvez
également faire glisser l'image choisie dans l'espace de travail. Le logiciel supporte les formats
TIFF, BMP, JPEG, PNG et RAW.
- Si vous travaillez avec le plugin :
Lancez votre éditeur de photos. Le plugin Refocus est compatible avec Adobe Photoshop,
Adobe Photoshop Elements, Corel PaintShop Pro, et d'autres éditeurs de photos.
Ouvrez une image dans votre éditeur de photos et appelez la commande Fichier -> Ouvrir ou
utilisez la combinaison de touches Ctrl +O ( ⌘ +O sous Macintosh).
Ensuite, appelez le plugin AKVIS Refocus à partir du menu Filtre (Effects) de l'éditeur de
photos :
Adobe Photoshop: Filtre –> AKVIS –> Refocus;
Corel PaintShop Pro: Effets –> Plugins -> AKVIS –> Refocus;
Corel Photo-Paint: Effets –> AKVIS –> Refocus.
Étape 2. Sélectionnez le mode de traitement dans le menu déroulant du panneau Paramètres :
Le mode Correction de la netteté améliore la netteté des images floues. Vous pouvez
corriger les effets de flou sur l'image entière ou accentuer un certain élément: il est possible
de choisir la zone de mise au point.
Le mode Inclinaison-Décalage fait les objets du monde réel ressembler aux mannequins
minuscules ou aux jouets en brouillant les parties extérieures. Il semble que le logiciel
transforme des gens, des bâtiments ou des voitures dans leurs versions allégées.
Le mode Flou de diaphragme crée un effet de profondeur de champ superficielle qui permet
d'attirer l'attention sur l'objet en appliquant un flou d'arrière plan. (Ce mode n'est disponible
que pour les licences Home Deluxe et Business.)
Veuillez noter que le mode Correction de la netteté améliore la netteté de l'image, et les deux
autres modes ajoutent les effets de flou. Habituellement (mais pas obligatoire), le mode Flou de
22
AKVIS Refocus
diaphragme est mieux adapté pour les portraits, Inclinaison-Décalage - pour les paysages.
Étape 3. Ajustez les paramètres.
Étape 4. Il est possible de sauvegarder les valeurs courantes des paramètres comme un preset pour
les utiliser plus tard.
Pour cela entrez un nom pour le nouveau preset dans le champ Presets e t a p p u y e z s u r
Sauvegarder. Maintenant, quand vous démarrez le logiciel il utilisera les paramètres de ce preset. Si
vous avez changé les valeurs du preset et voulez revenir aux valeurs par défaut, il faut appuyer sur
le bouton Réinitialiser.
Pour supprimer un preset, sélectionnez-le de la liste et appuyez sur Supprimer.
Pour traiter une image avec les valeurs d'un certain preset, sélectionnez-le de la liste et appuyez sur
.
Étape 5. Vous pouvez partager l'image traitée en cliquant sur . Il vous permet de publier le
résultat du logiciel sur les réseaux sociaux: Twitter, Flickr, Google+, Dropbox.
La version autonome de AKVIS Refocus permet d'imprimer l'image. Pour cela, appuyez sur le bouton
.
Étape 6. Sauvegardez l'image traitée.
- Si vous travaillez avec la version autonome:
Cliquez sur le bouton
pour ouvrir la boîte de dialogue Enregistrer sous, entrez un nom
pour le fichier, choisissez le format (TIFF, BMP, JPEG o u PNG) et indiquez le dossier de
destination.
- Si vous travaillez avec le plug-in :
. Le plug-in AKVIS Refocus se ferme et l'image
Appliquez le résultat en appuyant sur s'affiche dans l'espace de travail de l'éditeur de photos.
23
AKVIS Refocus
Appelez la boîte de dialogue Enregistrer sous en utilisant la commande Fichier ->
Enregistrer sous, entrez un nom pour le fichier, choisissez le format et indiquez le dossier de
destination.
24
AKVIS Refocus
CORRECTION DE LA NETTETÉ
Le mode Correction de la netteté améliore la netteté des images floues. Vous pouvez renforcer la netteté
de l'image entière ou accentuer un certain élément : il est possible de choisir la zone de mise au point.
Correction de la netteté
Suivez les étapes ci-dessous pour mettre au point une image floue à l'aide du mode Correction de la
netteté :
Étape 1. La photo sera traitée avec les valeurs des paramètres par défaut (le preset AKVIS Default
dans la liste de Presets).
Le résultat sera affiché dans l'onglet Avant dans la Fenêtre d'Image. La Fenêtre d'Image
représente un cadre pointillé. Vous pouvez faire glisser le cadre (le bouton ) ou le dessiner de
nouveau dans n'importe quel point de l'image, en analysant ainsi de différentes parties de la photo.
25
AKVIS Refocus
Pour comparer le résultat de la transformation et l'image originale, faites un clic gauche sur l'image
dans la Fenêtre d'Image.
Étape 2. Vous pouvez ajuster les paramètres du mode Mise au point pour obtenir le meilleur
résultat.
Choisissez les paramètres de mise au point :
Lissage (1-10). Le paramètre définit le niveau de lissage. Plus la valeur est élevée, plus l'influence
des autres paramètres est forte.
Lissage = 1
Lissage = 10
Flou de couleurs (1-10). Ce paramètre est utilisé pour l'alignement des couleurs à un état uniforme
qui permet la suppression des franges et des halos. Il est particulièrement efficace en tandem avec
le paramètre précédent.
Flou de couleurs = 1
Flou de couleurs = 10
Niveau de détail (0-50). Le paramètre renforce les détails sur une image. Veuillez noter qu'il peut
produire du bruit à des valeurs plus élevées.
Niveau de détail = 0
Niveau de détail = 50
26
AKVIS Refocus
Netteté (0-50). Le paramètre modifie l'intensité de l'effet de refocalisation.
Netteté = 0
Netteté = 50
Supprimer le bruit. Cette option permet de réduire les effets secondaires qui peuvent apparaître
sur l'image (bruit numérique, grain, artefacts).
Supprimer le bruit est désactivé
Supprimer le bruit est activé
Étape 3. Si vous voulez traiter seulement certaines zones de votre image, vous devez les définir à
l'aide des outils suivants :
27
AKVIS Refocus
L'outil Zone de mise au point
doivent être traitées.
L'outil Zone d'arrière plan
. Utilisez le crayon bleu pour tracer le contour des zones qui
. Utilisez le crayon rouge pour tracer le contour des parties qui
ne doivent pas être mises au point.
Attention : Les zones sélectionnées avec le crayon rouge peuvent être floues (L'effet de
Défocalisation est disponible seulement dans les versions Home Deluxe et Business).
En fait, pour obtenir l'effet de la mise au point sélective réaliste, il est préférable d'affiner la
partie relative à l'objet et d'estomper l'autre partie.
Vous pouvez ajuster Flou (0-100) pour l'arrière-plan :
Flou = 0
L'outil Gomme
Flou = 80
. Utilisez cet outil pour effacer les traits dessinés.
Ajustez la largeur des traits et la taille de la gomme en modifiant la valeur du paramètre Taille sur le
panneau Paramètres ou dans une fenêtre qui apparaît après un clic droit sur l'outil.
Attention Il vaut mieux dessiner un contour fermé autour des objets. Autrement l'effet peut
:
s'étendre au-delà des limites dessinées.
Étape 4. Pour démarrer le processus, cliquez sur le bouton .
Si vous voulez changer les paramètres, vous pouvez interrompre le processus en cliquant sur le
bouton Annuler près de la barre de progression.
28
AKVIS Refocus
Étape 5. Il est possible de sauvegarder les valeurs courantes des paramètres comme un preset pour
les utiliser plus tard.
29
AKVIS Refocus
INCLINAISON-DÉCALAGE
Le mode Inclinaison-Décalage fait les objets du monde réel ressembler aux mannequins minuscules ou
aux jouets en brouillant les parties extérieures. Il semble que le logiciel transforme des gens, des bâtiments
ou des voitures dans leurs versions allégées.
Pour arriver à un tel résultat avec les appareils photo, les photographes doivent utiliser des objectifs
décentrables spéciaux. Avec AKVIS Refocus, vous pouvez créez un monde de miniatures sur n'importe
quelle photo.
Inclinaison-Décalage
Suivez les étapes ci-dessous pour appliquer cet effet à une photo :
Étape 1. Réglez les options de prévisualisation :
Aperçu rapide - cette option vous permet d'essayer les réglages sur une petite copie de
l'image originale.
Traitement complet - l'image entière sera traitée avec les paramètres choisis.
Le traitement démarre automatiquement dans la partie visible de l'image lorsque vous modifiez un
paramètre ou la zone d'effet.
Après avoir réglé les paramètres, il est recommandé d'essayer le traitement complet pour s'assurer
que les meilleurs paramètres sont choisis. Choisissez l'option Traitement complet ou cliquez sur
pour traiter l'image entière.
Étape 2. Activez l'outil Zone de flou
et ajustez la zone d'effet avec les marqueurs qui
apparaissent sur ​​l'image dans l'onglet Après.
30
AKVIS Refocus
- les lignes continues permettent d'ajuster la taille de la zone de mise au point;
- les points aider à faire pivoter la zone d'effet;
- les lignes pointillées internes permettent de régler la transition en douceur entre la zone
de mise au point et la zone de flou;
- les lignes pointillées externes définissent la zone de flou maximal.
Pour déplacer la zone d'effet, positionnez le curseur dans la zone de mise au point (il se transforme
en flèches croisées ) et faites-le glisser en maintenant le bouton gauche de la souris enfoncé.
Pour redimensionner n'importe quelle section de la zone d'effet, placez le curseur sur son contour (il
se transforme en double flèche ) et faites-le glisser en maintenant le bouton gauche enfoncé.
Pour faire pivoter la zone d'effet, placez le curseur sur un point (il se transforme en double flèche
ronde
) et faites-le glisser en maintenant le bouton gauche enfoncé.
31
AKVIS Refocus
Étape 3. Vous pouvez utiliser l'un des presets prêts à l'emploi ou ajuster les paramètres selon votre
goût.
Le paramètre Flou vous permet de régler l'intensité de l'effet de flou. Plus la valeur est élevée, plus
l'effet est prononcé.
Flou = 25
Flou = 50
Étape 4. Vous pouvez également modifier les paramètres de bokeh pour les points de lumière dans
la zone de flou.
Tous les points de lumière dans la zone de flou prennent la forme de l'éclat lumineux. Par défaut, ils
ressemblent à de petits ronds. Vous pouvez modifier leur forme en ajustant les paramètres de bokeh.
32
AKVIS Refocus
Inclinaison-Décalage
Pour cacher les lignes, désélectionnez l'outil Étape 5. Appuyez sur le bouton
.
pour démarrer le traitement de l'image entière.
Étape 6. Le logiciel vous permet de sauvegarder vos réglages préférés comme un preset et de les
utiliser à l'avenir.
Veuillez noter que les presets peuvent enregistrer uniquement les valeurs des paramètres dans le
Panneau de Configuration, et qu'ils n'enregistrent pas la zone d'effet.
33
AKVIS Refocus
FLOU DE DIAPHRAGME
Le mode Flou de diaphragme crée un effet de profondeur de champ superficielle qui permet d'attirer
l'attention sur l'objet en appliquant un flou d'arrière plan. Pour arriver à un tel résultat avec les appareils
photo, les photographes doivent utiliser des objectifs différents et choisir une grande ouverture de
diaphragme. Avec AKVIS Refocus, il est possible de créer un arrière-plan flou en un seul clic.
Flou de diaphragme
Note: Ce mode n'est disponible que pour les licences Home Deluxe e t Business. Comparez les
licences ici.
Suivez les étapes ci-dessous pour ajouter un effet de flou de diaphragme à une image :
Étape 1. Réglez les options de prévisualisation :
Aperçu rapide - cette option vous permet d'essayer les réglages sur une petite copie de
l'image originale.
Traitement complet - l'image entière sera traitée avec les paramètres choisis.
Le traitement démarre automatiquement dans la partie visible de l'image lorsque vous modifiez un
paramètre ou la zone d'effet.
Après avoir réglé les paramètres, il est recommandé d'essayer le traitement complet pour s'assurer
que les meilleurs paramètres sont choisis. Choisissez l'option Traitement complet ou cliquez sur
pour traiter l'image entière.
Étape 2. Activez l'outil Zone de flou
et ajustez la zone d'effet avec les marqueurs qui
apparaissent sur l'image dans l'onglet Après.
34
AKVIS Refocus
- la ligne continue permet d'ajuster la taille de la zone de mise au point;
- les points aider à faire pivoter, étirer ou comprimer la zone d'effet;
- les marqueurs carrés aider à changer la forme de la zone d'effet;
- la ligne pointillée interne permet de régler transition en douceur entre la zone de mise au
point et la zone de flou;
- la ligne pointillée externe définit la zone de flou maximal.
Pour déplacer la zone d'effet, positionnez le curseur dans la zone de mise au point (il se transforme
en flèches croisées ) et faites-le glisser en maintenant le bouton gauche de la souris enfoncé.
Pour redimensionner n'importe quelle section de la zone d'effet, placez le curseur sur son contour (il
se transforme en double flèche ) et faites-le glisser en maintenant le bouton gauche enfoncé.
Pour faire pivoter, étirer ou comprimer la zone d'effet, placez le curseur sur un point (il se transforme
en double flèche ronde ) et faites-le glisser en maintenant le bouton gauche enfoncé.
Pour modifier la forme de la zone d'effet, faites glisser un marqueur carré.
35
AKVIS Refocus
Étape 3. Vous pouvez utiliser l'un des presets prêts à l'emploi ou ajuster les paramètres selon votre
goût.
Le paramètre Flou vous permet de régler l'intensité de l'effet de flou. Plus la valeur est élevée, plus
l'effet est prononcé.
Flou = 25
Flou = 50
Étape 4. Vous pouvez également modifier les paramètres de bokeh pour les points de lumière dans
la zone de flou.
Tous les points de lumière dans la zone de flou prennent la forme de l'éclat lumineux. Par défaut, ils
ressemblent à de petits ronds. Vous pouvez modifier leur forme en ajustant les paramètres de bokeh.
36
AKVIS Refocus
Flou de diaphragme
Pour cacher les lignes, désélectionnez l'outil Étape 5. Appuyez sur le bouton
.
pour démarrer le traitement de l'image entière.
Étape 6. Le logiciel vous permet de sauvegarder vos réglages préférés comme un preset et de les
utiliser à l'avenir.
Veuillez noter que les presets peuvent enregistrer uniquement les valeurs des paramètres dans le
Panneau de Configuration, et qu'ils n'enregistrent pas la zone d'effet.
37
AKVIS Refocus
LES FORMES DE BOKEH
Le bokeh est la zone floue d'une photo. Cet effet est déterminé par la manière comment l'objectif rend
floues des points de lumière. Il est souvent utilisé pour détacher un sujet de son arrière plan et pour créer
des effets artistiques. En photographie, l'effet de bokeh dépend de la conception de l'objectif et de la
forme du diaphragme - chaque source lumineuse prend la forme du diaphragme. On peut personnaliser
cette forme pour réaliser des effets de flou artistiques, par exemple pour transformer des lumières d'une
guirlande lumineuse en cœurs ou pour faire de beaux portraits pendant les fêtes.
AKVIS Refocus vous permet de reproduire l'effet de bokeh sur des images numériques.
L'effet de bokeh
Cliquez sur le bouton dans le panneau Paramètres, puis sélectionnez une forme dans la liste. Tous les
points lumineux dans la zone de flou prendront la forme sélectionnée.
Les formes de bokeh
Utilisez ces paramètres pour ajuster l'apparence les points de lumière dans la zone de flou :
Douceur. Si la valeur = 0, les points de lumière ont la forme sélectionnée. Plus la valeur est élevée,
plus les bords des points lumineux sont flous. Lorsque on diminue la valeur, le centre du point
lumineux devient flou et plus transparent. À la valeur la plus basse, seulement les contours de la
forme restent visibles.
38
AKVIS Refocus
Douceur = -75
Douceur = 75
Déformation. Lorsque la valeur du paramètre est réglée à 0, les points lumineux ont une forme
polygonale. Plus la valeur est élevée, plus les bords du polygone sont incurvés à l'extérieur en
prenant une forme ronde. A des valeurs plus faibles, les bords se rétractent à l'intérieur en prenant
une forme d'étoile.
Points lumineux ronds
Points lumineux en forme d'étoile
Rotation. Le paramètre définit l'angle de rotation du polygone autour de son centre.
Rotation = 0
Rotation = 45
Note : Les paramètres Deformation et Rotation sont désactivés pour la première forme (cercle).
39
AKVIS Refocus
PRÉFÉRENCES
Le bouton
appele la boite de dialogue Préférences. La boite de dialogue Préférences a l'aspect
suivant :
Langue. Changez la langue de l'interface en sélectionnant la langue préférée du menu déroulant.
Échelle de l'interface. Sélectionnez la taille des éléments de l'interface du logiciel. Lorsque ce
paramètre a la valeur Auto, l'espace de travail se met automatiquement à l'échelle pour
correspondre à la résolution de l'écran.
Thème de l'interface. Sélectionnez le style de l'interface du logiciel: Clair ou Foncé.
Échelle initiale. Ce paramètre définit la façon dont l'image est réduite dans la Fenêtre d'image
après l'ouverture. Le paramètre peut prendre deux valeurs :
- Ajuster à la fenêtre. L'échelle s'adapte de manière que toute l'image soit visible dans la
fenêtre d'image;
- Si l'option 100% est cochée, l'image n'est pas ajustée. En règle générale, lorsque l'échelle =
100%, seule une partie de l'image est visible.
La Taille de la fenêtre Aperçu rapide. Choisissez la valeur du paramètre. La taille de la fenêtre
Aperçu rapide peut avoir les valeurs de 200х200 à 1000x1000 pixels.
Astuces. Lorsque vous passez sur les paramètres ou les boutons avec le curseur, vous pouvez voir
leur brève description. Vous pouvez choisir comment les Astuces seront affichés :
- Sous la Fenêtre d'image. Les Astuces seront affichés dans la fenêtre principale, sous
l'image. Ce mode est utile si il n'y a pas assez d'espace à dispay ce champ sous le panneau
Paramètres;
- Sous le panneau Paramètres. Sélectionnez cette option pour afficher les Astuces en bas
de la partie droite, sous les paramètres;
- Cacher. Sélectionnez cette option si vous n'avez pas besoin des Astuces.
Derniers fichiers utilisés. Le nombre des derniers fichiers utilisés. Faites un clic droit sur le bouton 40
AKVIS Refocus
pour ouvrir la liste des derniers fichiers triés par date, du plus récent au plus ancien. Maximum:
30 fichiers.
La case à cocher Dialogue Ouvrir/Enregistrer du système d'exploitation. Vous pouvez cocher
cette option si vous souhaitez utiliser la boîte de dialogue du système pour ouvrir/enregistrer les
fichiers. Par défaut, la boîte de dialogue de AKVIS est utilisée.
L a c a s e à c o c h e r Verrouiller le Panneau de configuration. Il désactive la possibilité de
cacher/afficher le panneau supérieur. Si la case est sélectionnée, le panneau est toujours visible.
Vous pouvez afficher/cacher le Panneau de configuration en cliquant sur le bouton triangle (dans
le milieu du panneau). Le panneau masqué apparaîtra lorsque vous déplacez le curseur sur lui.
Pour sauvegarder la configuration des Préférences appuyez sur OK.
Si vous voulez, vous pouvez rétablir les valeurs par défaut avec le bouton Par défault.
41
AKVIS Refocus
TRAITEMENT PAR LOTS
AKVIS Refocus supporte le Traitement par lots qui vous permet de traiter automatiquement une série
d'images floues avec les mêmes paramètres. Il suffit de sélectionner un preset et de l'appliquer à un
dossier plein d'images - le logiciel automatiquement fera le reste !
Attention ! La fonction de traitement par lots n'est disponible que das le mode Correction de la netteté.
Si vous n'avez jamais utilisé le traitement par lots, il n'est pas difficile d'apprendre à l'utiliser.
Si vous utilisez la version autonome de Refocus, suivez ces étapes.
Si vous utilisez le plugin Refocus dans Photoshop, utilisez ce tutoriel.
42
AKVIS Refocus
IMPRIMER
La version autonome (standalone) du logiciel AKVIS Refocus permet d'imprimer des images.
Pour cela, appuyez sur le bouton
pour ouvrir la boîte de dialogue Imprimer.
Options d'impression dans AKVIS Refocus
Réglez les paramètres dans le panneau Paramètres :
Choisissez une imprimante dans la liste des périphériques disponibles, définissez la résolution
d'impression souhaitée et le nombre de copies à imprimer.
Dans le groupe Orientation, définissez la position de papier : Portrait (verticalement) ou Paysage
(horizontalement).
Cliquez sur le bouton Mise en page pour ouvrir la boîte de dialogue dans laquelle vous pouvez choisir
le format et l'orientation de l'image imprimée, ainsi que les marges d'impression.
Cliquez sur le bouton Réinitialiser les marges pour restaurer la taille par défaut.
Changez la taille de l'image imprimée en ajustant les paramètres Echelle, Largeur, Hauteur e t
Ajuster à la page. Ces paramètres n'influencent pas l'image elle-même, seulement la copie imprimée.
Vous pouvez modifier la taille de l'image imprimée en entrant une valeur en %, ou en entrant les
nouvelles valeurs de Largeur et Hauteur.
Si vous voulez redimensionner l'image proportionnellement à la taille de la page, sélectionnez Ajuster
à la page.
Sélectionnez la position de l'image sur la page en utilisant la souris ou en cliquant sur les boutons
flèches.
Vous pouvez activer l'option Cadre et ajuster sa largeur et sa couleur.
Choisissez la Couleur de fond en cliquant sur la plaque de couleur.
Dans l'onglet Page, vous pouvez ajuster les options d'impression de copies multiples sur une seule
page.
43
AKVIS Refocus
Page
Copies par page. Cette option vous permet de spécifier le nombre de copies de l'image sur
une page.
Horizontalement e t Verticalement. Ces paramètres indiquent le nombre de lignes et de
colonnes pour les copies de l'image sur la page.
Espacement. Le paramètre définit les marges entre les copies de l'image.
Dans l'onglet Grand format, il est possible de réaliser l'impression de l'image sur plusieurs pages pour
former un tableau de sous-images.
Grand format
Pages. Si la case à cocher est activée, vous pouvez spécifier le nombre maximum de pages
dans lesquelles l'image sera découpée. L'échelle de l'image sera ajustée pour s'adapter à ce
nombre de pages. Si la case à cocher est désactivée, le logiciel sélectionne automatiquement
le nombre optimal de pages en fonction de la taille réelle de l'image (échelle = 100%).
Largeur de recouvrement. Si la case à cocher est activée, vous pouvez régler la largeur des
marges nécessaires pour le collage des pages entre elles. Les marges seront ajoutées à droite
et au bas de chaque partie.
Lignes de coupe. Activez la case à cocher pour afficher les marques de coupe dans les
44
AKVIS Refocus
marges.
Afficher les numéros. Si la case à cocher est activée, le nombre de chaque partie (par
colonne et par ligne) sera imprimé dans les marges.
Pour imprimer l'image avec les paramètres choisis, appuyez sur le bouton Imprimer.
Pour annuler et fermer la boîte de dialogue d'impression, cliquez sur Annuler.
45
AKVIS Refocus
REGARDEZ-MOI DANS LES YEUX
AKVIS Refocus est conçu pour corriger la netteté des photos floues. Même si vous pensez qu'une photo
est bonne, vous pouvez toujours améliorer certains détails, comme les yeux par exemple. Et qui sait quelle
magie vous révélerez alors ?
Image originale
Résultat
Etape 1. Lancez AKVIS Refocus et ouvrez une photo (en cliquant sur
), celle d'une
mystérieuse princesse inconnue qui vous sourit ! La beauté de son visage est un peu altérée par son
manque de netteté.
Image originale
Etape 2. La fenêtre de prévisualisation vous permet de sélectionner les meilleurs paramètres pour
rendre les couleurs plus vives et l'image plus nette.
46
AKVIS Refocus
Réglage des paramètres
Cliquez sur
pour traiter l'image :
Avant traitement
Après traitement
Etape 3. L'étonnante netteté avec laquelle elle se détache de l'arrière-plan fait un peu oublier le
reste de l'image. Pour se focaliser uniquement sur les yeux et retrouver la couleur de la robe, limitons
la zone d'influence du filtre: spécifions les zones à traiter en bleu, en utilisant le crayon , et les
zones à protéger avec le crayon rouge .
47
AKVIS Refocus
Marquage des zones
Cliquez sur
pour traiter à nouveau l'image. Le résultat est beaucoup plus naturel :
Résultat
48
AKVIS Refocus
LOGICIELS DE AKVIS
AKVIS AirBrush — Techniques de l'aérographe pour vos photos (Windows | Mac OS X)
AKVIS AirBrush est un logiciel permettant de transformer les photos en dessins à l'aérographe. Le logiciel
travaille comme un filtre artistique permettant de créer des dessins à partir de photos en utilisant des préréglages de conversion ou vos propres réglages. Le résultat est impressionnant apportant une qualité
photographique et un réalisme incroyable. En savoir plus…
AKVIS ArtSuite — Mettez vos photos en valeur ! (Windows | Mac OS X)
AKVIS ArtSuite est une collection d'effets et de cadres pour les photos numériques.
Les effets sont divisés en deux groupes : Cadres photo et Effets artistiques. Un cadre bien choisi complète
une photo et la met en valeur. En savoir plus…
49
AKVIS Refocus
AKVIS ArtWork — Peinture à partir d'une photo (Windows | Mac OS X)
AKVIS ArtWork est destiné à imiter de différentes techniques de la peinture. Le logiciel offre 7 styles - Huile, Aquarelle, Gouache, Bande dessinée, Plume et encre, Linogravure et
Pastel. La transformation d'une image en peinture se passe devant vos yeux! En savoir plus…
50
AKVIS Refocus
AKVIS Chameleon — Logiciel de montage photo (Windows | Mac OS X)
AKVIS Chameleon est un logiciel pour création de collages avec adaptation automatique des objets insérés
à la gamme de couleurs de l'image cible. Cet outil ajuste l'objet inséré à la gamme de couleurs et à la texture du fond de telle manière que l'objet
s'harmonise avec l'environnement, tout comme le font les caméléons. En savoir plus…
AKVIS Charcoal — Effet fusain/craie (Windows | Mac OS X)
Donnez un effet fusain/craie à vos photos! En savoir plus…
AKVIS Coloriage — Colorisation des photos en noir et blanc (Windows | Mac OS X)
AKVIS Coloriage permet de coloriser les photos en noir et blanc et remplacer des couleurs sur les photos en
couleurs. Le tout est réalisé en quelques coups de pinceau. Indiquez les couleurs désirées par un coup de
pinceau, le programme fait le reste du travail - il reconnaît les limites de l’objet et adapte la nouvelle
couleur aux tonalités de gris de l'image originale. En savoir plus…
51
AKVIS Refocus
AKVIS Decorator — Appliquer nouvelle texture / couleur (Windows | Mac OS X)
AKVIS Decorator permet en quelques clics simples de modifier l’apparence de n’importe quelle surface.
Sélectionnez une partie d’image et appliquez-y une nouvelle texture, c’est aussi facile. Vous pouvez
appliquer une peau de serpent à votre voiture, transformer un homme en extra-terrestre, convertir une
vase de verre en vase d'or et beaucoup plus. En savoir plus…
AKVIS Draw — Dessin au trait à partir de photo (Windows | Mac OS X)
AKVIS Draw est un logiciel permettant de créer des dessins et des images au trait à partir de vos photos
numériques. En savoir plus…
52
AKVIS Refocus
AKVIS Enhancer — Détection des détails sur l'image (Windows | Mac OS X)
AKVIS Enhancer vous permet d'améliorer vos photos numériques. Il fait ressortir les détails dans les zones
surexposées, sous-exposées et les tons moyens d'une photo. Le logiciel offre une approche individuelle à
chaque partie de l'image! AKVIS Enhancer propose trois modes de traitement: Améliorer les détails,
Prepress, et Correction de la tonalité. En savoir plus…
AKVIS Frames — Ajoutez des cadres à vos photos (Windows | Mac OS X)
AKVIS Frames est un logiciel de retouche photo gratuit conçu pour travailler avec les paquets de cadres
AKVIS. Grâce à la grande variété de cadres et à une interface super-intuitive, vous pouvez personnaliser
toutes vos photos selon vos préférences ! En savoir plus…
AKVIS HDRFactory — Au-delà de la réalité! (Windows | Mac OS X)
AKVIS HDRFactory vous permet de créer une image HDR à partir d'une série d'images ou à partir d'une seule
image.
AKVIS HDRFactory apporte la vie et la lumière à vos photos ! En savoir plus…
53
AKVIS Refocus
AKVIS LightShop — Effets de lumière surprenants (Windows | Mac OS X)
AKVIS LightShop vous permet de créer des effets de lumière étonnants.
Les effets de lumière peuvent vivifier n'importe quelle photo: lui donner l’air naturel (en ajoutant des reflets
sur des objets brillants) ou au contraire - ajouter un peu de magie et d’éclat. En savoir plus…
AKVIS Magnifier — Agrandir une photo sans perte de qualité (Windows | Mac OS X)
Magnifier permet d'agrandir une photo sans perte visible de qualité. Si vous avez des photos que vous
voulez bien redimensionner, par exemple, pour les imprimer à une bonne résolution, Magnifier est un outil
pour vous!
AKVIS Magnifier permet même à un utilisateur peu expérimenté de produire des photos professionnelles. En
savoir plus…
54
AKVIS Refocus
AKVIS MakeUp — Creez votre portrait ideal ! (Windows | Mac OS X)
AKVIS MakeUp permet d'améliorer les portraits et d'ajouter du charme à vos photos.
Le logiciel adoucit automatiquement les petits défauts de la peau pour la rendre plus brillante et plus nette.
En savoir plus…
AKVIS MultiBrush — Logiciel de retouche photo facile (Windows | Mac OS X)
AKVIS MultiBrush est un logiciel de retouche photo pour améliorer les portraits et corriger les images
endommagées. MultiBrush corrige les imperfections de la peau en appliquant un échantillon de la même image sans
compromettre les ombres, l'éclairage, la texture de l'image originale. En savoir plus…
55
AKVIS Refocus
AKVIS NatureArt — Phénomènes naturels sur photos (Windows | Mac OS X)
AKVIS NatureArt est un excellent outil pour imiter la beauté de phénomènes naturels sur vos photos
numériques.
Si une photo semble un peu ennuyeuse, vous pouvez y ajouter de la pluie ou de la neige, des étoiles ou
des nuages. Le logiciel permet de manipuler ces éléments pour atteindre le résultat souhaité. En savoir
plus…
AKVIS Neon — Dessin au néon à partir de photo 56
AKVIS Refocus
(Windows | Mac OS X)
AKVIS Neon permet de convertir des photos numériques en dessins au néon. Grâce à cet outil magnifique,
vous pouvez réaliser un effet étonnant de lignes lumineuses. En savoir plus…
AKVIS Noise Buster — Réduction du bruit numérique (Windows | Mac OS X)
AKVIS Noise Buster est un logiciel pour la réduction du bruit sur les images numériques et digitalisées Le bruit se manifeste comme des points clairs, sombres ou en couleur qui ressortent sur un fond uni. Noise
Buster permet d'atténuer le bruit sans compromettre d'autres aspects de l'image.
L'option "Traitement automatique" vous offre la possibilité de traiter les photos plus efficacement. En savoir
plus…
AKVIS OilPaint — Peinture à l'huile (Windows | Mac OS X)
AKVIS OilPaint vous permettra de créer des effets de peinture à l'huile à partir de photos. Son algorithme
unique permet de simuler des effets de pinceau reproduisant très fidèlement la technique de la peinture.
Avec ce logiciel avancé, vous pourrez transformer vos photos en tableaux, en quelques minutes! En savoir
plus…
57
AKVIS Refocus
AKVIS Pastel — Peinture au pastel (Windows | Mac OS X)
AKVIS Pastel vous permettra de créer des effets de peinture au pastel à partir de photos. Son algorithme
unique permet de simuler des effets de pinceau reproduisant très fidèlement la technique de la peinture.
Avec ce logiciel avancé, vous pourrez transformer vos photos en tableaux, en quelques minutes! En savoir
plus…
AKVIS Points — Peinture pointilliste (Windows | Mac OS X)
Transformez vos photos en peintures pointillistes! En savoir plus…
58
AKVIS Refocus
AKVIS Refocus — Effets de netteté et de flou (Windows | Mac OS X)
AKVIS Refocus améliore la netteté des images floues. Vous pouvez corriger les effets de flou sur l'image
entière ou accentuer un certain élément: il est possible de choisir la zone de mise au point pour détacher
un sujet de son arrière plan. Vous pouvez également appliquer un effet de flou artistique à votre photo.
Le logiciel fonctionne en trois modes: Correction de la netteté, Inclinaison-Décalage, et Flou de
diaphragme. En savoir plus…
AKVIS Retoucher — Restauration d'images (Windows | Mac OS X)
AKVIS Retoucher est un logiciel de retouche photo pour élimination automatique de défauts. Il permet de
donner une nouvelle jeunesse à d'anciennes photographies. Retoucher permet d'enlever des rayures, textes, taches, poussière, même des objets non désirés.
Sélectionnez les défauts, appuyez sur le bouton et voyez disparaître les imperfections sous vos yeux! En
savoir plus…
59
AKVIS Refocus
AKVIS Sketch — Dessin au crayon à partir de Photo (Windows | Mac OS X)
AKVIS Sketch permet la conversion aisée des photos en dessins au crayon.
Créez des dessins réalistes en noir et blanc ou en couleur qui rendent la technique du crayon, du fusain et
de l’aquarelle. Vous pouvez traiter l’image avec la configuration par défaut et par la suite modifier les
paramètres afin d’essayer les différentes techniques de dessin. En savoir plus…
AKVIS SmartMask — Détourage précis des objets 60
AKVIS Refocus
(Windows | Mac OS X)
AKVIS SmartMask est un outil de masquage efficace qui permet de selectionner même les objets
compliqués facilement.
Jamais le détourage d'objets n'a été si simple! Vous passerez moins de votre temps sur la sélection
méticuleuse et plus sur la créativité. En savoir plus…
61
Auteur
Документ
Catégorie
Без категории
Affichages
82
Taille du fichier
4 456 Кб
Étiquettes
1/--Pages
signaler